世界線航跡蔵

Mad web programmerのYuguiが技術ネタや日々のあれこれをお送りします。

2006年04月12日

ActiveRecord 1.14.* 不安定

ActiveRecord 1.14.*はなんか不安定な気がする。PostgreSQLとMySQLしか試してないけど、どちらも負荷の高いqueryを投げると、コネクションが切れるみたい。当面はrequire_gemで'< 1.14.0'して使おう。

トラックバック

http://yugui.jp/articles/410/ping

現在のところトラックバックはありません

コメント

blog comments powered by Disqus

ご案内

前の記事
次の記事

タグ一覧

過去ログ

  1. 2016年07月
  2. 2016年01月
  3. 2015年09月
  4. 2015年08月
  5. 過去ログ一覧

フィード

フィードとは

その他

Powered by "rhianolethe" the blog system